当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信KD金叉早知道和谐完全加密指标!(无源码的请下载附件导入)

KD金叉早知道

 

XA_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

XA_2:=SMA(XA_1,3,1);

XA_3:=SMA(XA_2,3,1);

C1:XA_1/100*(HIGH-LOW)+LOW;

K1:XA_1*1/3+XA_2*2/3;

D1:XA_2*1/3+XA_3*2/3;
通达信KD金叉早知道和谐完全加密指标!


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号