当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信精品指标 买卖一目了然 傻瓜式操作源码(无源码的请下载附件导入)

买线:EMA(C,2),COLORRED,LINETHICK1;
卖线:EMA(SLOPE(C,21)*21+C,42),POINTDOT,COLORYELLOW;
 BUY:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线); 

 DRAWTEXT(BUY,LOW-0.1,'B '),COLORF00FF0,LINETHICK5;
 DRAWTEXT(SEL,HIGH+0.1,'S'),COLORWHITE,LINETHICK5;
通达信精品指标 买卖一目了然 傻瓜式操作源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号