当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信短线源码副图指标公式(无源码的请下载附件导入)

N:=9;M1:=3;M2:=3;P:=9;
 AA:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
 BB:=SMA(AA,M1,1);
 ELIA:=SMA(BB,M2,1);

 ELIB:=IF(BARSLAST(CROSS(BB,ELIA))<P AND CROSS(BB,ELIA) AND BB<20,90,0);
 LC:=REF(CLOSE,1);
 RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;
 CC:=CROSS(RSI,11)*80;
 XG:CC OR ELIB;

通达信短线源码副图指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号