当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是突破等涨停幅图公式 源码(无源码的请下载附件导入)

突破等涨停幅图公式 源码

N1:=7;
LC1:=REF(CLOSE,1);
WTC1:=SMA(MAX(CLOSE-LC1,0),N1,1)/SMA(ABS(CLOSE-LC1),N1,1)*100,COLORFFFFFF;
A:=80,COLORGRAY,LINETHICK2;
LC:=REF(CLOSE,1);
方向线:=((SMA(MAX((CLOSE - LC),0),4,1) / SMA(ABS((CLOSE - LC)),4,1))
* 100);
XG:CROSS(方向线,A) OR 方向线=A;

突破等涨停幅图公式 源码




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号