当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是精准稳赚的波段指标公式 源码(无源码的请下载附件导入)

精准稳赚的波段指标公式 源码

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=LLV(LOW,21);
VAR3:=HHV(HIGH,21);
SK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
SD:EMA(0.667*REF(SK,1)+0.333*SK,4);
DRAWBAND(SK,RGB(205,85,85),SD,RGB(23,123,123));
买进:IF(CROSS(SK,20) OR CROSS(SK,SD) AND SK>20,20,2),COLORYELLOW;
卖出
:IF(CROSS(SD,SK) AND SK>=60,80,99),COLORCYAN;
牛能分界:50,DOTLINE,COLORRED;

精准稳赚的波段指标公式 源码




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号