当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是春节分享 突破选股公式 会用的绝对是好货(无源码的请下载附件导入)

春节分享 突破选股公式 会用的绝对是好货

要点:
1、整理时间越长越好
2、放量突破、回调不破、再次拉升均为买点

源码

{MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MA250:MA(CLOSE,250);}
VARA1:=REF(H,60)=HHV(H,121);
VARB1:=FILTER(VARA1,60);
VARC1:=BACKSET(VARB1,61);
VARHD:=FILTER(VARC1,60);
VARQGC:=REF(H,BARSLAST(VARHD));
VARTP:=CROSS(C,VARQGC);
VARQGTS:=BARSLAST(VARHD);
VARTPTS:=BARSLAST(VARTP);
VARQGTPYES:=VARTPTS<VARQGTS;
VARQGTPTS:=IF(VARQGTPYES,VARTPTS,DRAWNULL),NODRAW;
VARQGZF:=(C/VARQGC-1)*100,NODRAW;
NOTEXT前高:IF(BACKSET(ISLASTBAR,VARQGTS+1),VARQGC,DRAWNULL),COLOR9932CD,DOTLINE;
突破天数:VARQGTPTS,COLOR9932CD,NODRAW;
突破涨幅:VARQGZF,COLOR9932CD,NODRAW;

春节分享 突破选股公式 会用的绝对是好货




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号