当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是很牛选股公式 选横盘一段时间的最佳 出信号买入就赚 不会追高(无源码的请下载附件导入)

很牛选股公式 选横盘一段时间的最佳 出信号买入就赚 不会追高

源码

A1 := (EMA(CLOSE,4)+MA(CLOSE,8)+MA(CLOSE,16))/3;
A2 := (EMA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/3;
A3 := (EMA(CLOSE,9)+MA(CLOSE,18)+MA(CLOSE,36))/3;
A4 := (EMA(CLOSE,13)+MA(CLOSE,26)+MA(CLOSE,52))/3;
A5 := (EMA(CLOSE,18)+MA(CLOSE,36)+MA(CLOSE,72))/3;
A6 := (EMA(CLOSE,24)+MA(CLOSE,48)+MA(CLOSE,96))/3;
OPEN<A1 AND OPEN<A2 AND OPEN<A3 AND OPEN<A4 AND OPEN<A5 AND OPEN<A6 AND
CLOSE>A1 AND CLOSE>A2 AND CLOSE>A3 AND CLOSE>A4 AND CLOSE>A5 AND CLOSE>A6;

很牛选股公式 选横盘一段时间的最佳 出信号买入就赚 不会追高

很牛选股公式 选横盘一段时间的最佳 出信号买入就赚 不会追高




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号