当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是银底金山角选股幅图公式 源码(无源码的请下载附件导入)

银底金山角选股幅图公式 源码

{选股,预警副图一体}

XX:=MA(C,10)>REF(MA(C,10),1);
AE:= CLOSE>REF(CLOSE,1)*1.038 ;AP:=(H-C)/C*100<1 AND XX;
AO:="MACD.MACD">REF("MACD.MACD",1) AND"MACD.MACD"<0;
G1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
G2:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
GG:=BARSLAST(CROSS(G2,G1))<5  AND G1>G2;
XG:COUNT(GG,3)=1 AND GG AND AE AND AO AND AP;
 

银底金山角选股幅图公式 源码

银底金山角选股幅图公式 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号