当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信短线寻牛"涨停回马枪"(源码 主图/副图/选股/预警贴图)(无源码的请下载附件导入)

1、涨停板的阳线支撑作用:
 每个庄家必然有他的操盘计划和策略,涨停板就是庄家积极举旗.真金白银做多的象征。就涨停板阳线而言,庄家操盘策略的弱点就在于他以全力以赴拉涨停的那天的”收盘分时均价“实体二分之一位”和“涨停阳线下半身”这三个地方.庄家如果还要做行情一般不会轻易砸破这三个价位的。涨停板支撑作用就在于此!

2、涨停板阳线的回调支撑买入法:
 涨停板后短线洗盘回调的最低价,一般会回到前面某个涨停板阳线的三个支撑位附近(均价线、二分位、下半身),因此涨停板后从最高点回调下来的第五天到第八天在支撑位附近的红色线段处买入正是绝佳买点!(图中蓝色为涨停板的底部,红线为涨停板的二分之一位置)!

涨停板后的第二天股价盘中回调到涨停板这天的分时均线或二分位是超短线的买入机会,第三天在第二天的最高价附近获利卖出!

3、重复信号的过滤方法:
—般副图为红柱预警信号后的第二天是买入机会,如果第二天再次出现预警信号,则买入点延后一天(第三天)。这样大大提高了指标的成功概率!


4、涨停后的买卖信号的时效性:
 关注从涨停板后的最高点回调下来的第3天、第5天、第8天、第13天的关键时间周期买卖点,强势股一般回调到第5天、第8天会有买入机会,超过13天行情就会走弱。

5、金叉夹角买入法:
13日均线向上金叉21日均线,股价上涨后第一次和第二次回调到金叉形成的夹角中时往往是最好的买入点,第三次就要小心了,事不过三!

6、看长做短(日线和周线的配合):
 看长做短,周线决定日线,日线的买入点刚好会在周线的支撑位,这是最佳的买入点。

关注的股票必须是走上升通道的,简单方法就是21日线和21周线都是弯头向上的,成一定角度上行,这是前提
均价线:=AMOUNT/V/100;
C2:=REF(C,1);
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,0,5,6,0),COLORYELLOW;
DRAWTEXT(涨停,8,'涨停'),COLORYELLOW;
MA13:=MA(C,13),COLORGRAY;
MA21:=MA(C,21),COLORWHITE;
支撑线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
LC:=REF(CLOSE,1);
操作线:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
趋势线:=SMA(MAX(CLOSE-LC,0),14,1)/SMA(ABS(CLOSE-LC),14,1)*100;
震仓线:=45;
震仓线2:=50;
逃命线:=80;
抄底线:=20;
绝底线:=5;
PP2:=操作线<震仓线2 AND REF(操作线,1)>震仓线2 ;
PP:=操作线<震仓线 AND REF(操作线,1)>震仓线 ;
PP3:=操作线<抄底线 AND REF(操作线,1)>抄底线;
HH:=COUNT(涨停,13)>=1;
STICKLINE(PP2 AND HH,0,5,3,0),COLORRED;
STICKLINE(PP AND HH,0,5,3,0),COLORRED;
STICKLINE(PP3 AND HH,0,5,3,0),COLORRED;
DRAWTEXT(PP2 AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP AND HH,8,'预警'),COLORRED;
DRAWTEXT(PP3 AND HH,8,'预警'),COLORRED;
A:=SMA(L,4,3) ;
绿色买入:IF (((A AND REF(PP,1) AND HH) OR (A AND REF(PP3,1) AND HH)),1,0 );
STICKLINE(A AND REF(PP,1) AND HH ,0,10,1,0),COLORGREEN;
DRAWICON(A AND REF(PP,1) AND HH,12,1);
STICKLINE(A AND REF(PP3,1) AND HH ,0,10,1,0)COLORGREEN;
DRAWICON(A AND REF(PP3,1) AND HH,12,1);

通达信短线寻牛

通达信短线寻牛


 通达信短线寻牛

通达信短线寻牛


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号