当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信压力支撑线 主图一目了然!(无源码的请下载附件导入)

MA135:=MA(VOL,135);
 TJ1:=VOL=HHV(VOL,10) AND VOL>1.7*REF(VOL,1) AND C>=REF(C,1) AND C>=O AND VOL<=MA135*3.5;
 LJL:=FILTER(TJ1,3);
 TJ3:=IF(BARSLAST(LJL)=1 AND CLOSE>REF(LOW,3),1,0);
 ST:=TJ3=1;
 CL:=FILTER(ST,3);
 STICKLINE(C,REF(L,BARSLAST(CL)),REF(L,BARSLAST(CL)),2,0),COLORYELLOW;
 STICKLINE(CLOSE,REF(L,BARSLAST(LJL)),REF(L,BARSLAST(LJL)),2,0),COLORCYAN;
 STICKLINE(LJL,OPEN,CLOSE,1,0),COLORYELLOW;
 DRAWTEXT(LJL,L*0.99,'支撑'),COLORF00FF0;
通达信压力支撑线 主图一目了然!


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号