当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!( 副图指标附图)(无源码的请下载附件导入)

主力动向指标,非常适用于做短中线,大家试过就知道。
 在图片上已经备注了使用方法。
 喜欢的可以自行下载!
 最近刚刚通过此指标抓住了建科院的一波拉升,行情,获利40%出局

{主力洗盘}

主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORMAGENTA,LINETHICK2;

主力筹码集中度:WINNER(C)*100 ,COLORRED,LINETHICK2;

散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,COLORGREEN,LINETHICK2;

强弱分界: 80,COLORYELLOW;

趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

主力进场:

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;

洗盘:

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),COLORGREEN;
 

通达信【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!( 副图指标附图)

通达信【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!( 副图指标附图)

通达信【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!( 副图指标附图)

通达信【个人珍藏】 抓住主力脉搏,完整版主力洗盘指标!( 副图指标附图)




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号