当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信黄金柱源码副图贴图(无源码的请下载附件导入)

发一个准确率很高的赚钱柱附图

使用说明:1、下降趋势时,黄线柱会比较多,都不需要关注,唯有在下降趋势改变时,在最后一根黄线柱买入。2、上升趋势时,没有上车的,在出现黄线柱时可关注买入,黄线出现,就是加油站。

 

{黄金柱}

VAR1:=AMOUNT/VOL/100;

指导:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK2,COLORWHITE;

界:MA(CLOSE,27),LINETHICK2,COLORYELLOW;

STICKLINE(指导>界,指导,界,4,0),COLOR000082;

STICKLINE(指导<界,指导,界,4,0),COLORBLUE;

VAR11:=(2*CLOSE+HIGH+LOW)/4;

红轨道:MA(MA(CLOSE,3),1),LINETHICK2,COLOR0000FF;

绿轨道:MA(MA(CLOSE,3),3),LINETHICK2,COLOR00FF00;

DRAWICON(CROSS(红轨道,绿轨道),绿轨道*1.0,7);

DRAWICON(CROSS(绿轨道,红轨道),红轨道*1.0,8);

下底:=指导<界 AND CROSS(红轨道,绿轨道);

STICKLINE(下底,指导*0.97,界*1.03,2,0),COLORYELLOW;
 

通达信黄金柱源码副图贴图




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号