当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信【股票之友S理论】优化超强筹码集中指标公式(无源码的请下载附件导入)

A11:=MA(C,95);
 A21:=MA(C,5);
集中度:(((A11-A21)*10/(A11+A21))*5)*10,COLORWHITE;
 XX:=HHV(集中度,2)=HHV(集中度,1) ;
 A1:=HHVBARS(集中度,120); 

 B1:=MA(C,A1+1);
 D1:=FILTER(B1,120);
 A2:=LLVBARS(集中度,20);
 B2:=MA(C,A2+1);
 D2:=FILTER(B2,20);
顶:REF(集中度,BARSLAST(D1)),LINETHICK2,COLORLIRED;
低:REF(集中度,BARSLAST(D2)),LINETHICK2,COLORGREEN;
集中:=HHV(集中度,133)=HHV(集中度,0) AND BARSCOUNT(C)>=9
 AND (HHV(集中度,0)-集中度)/集中度<0.05 AND AMOUNT/CAPITAL*100<3,COLORBLUE,LINETHICK3;
庄家来了:集中*15+100,COLORWHITE,LINETHICK2;
集中度2:(((A1-A2)*50/(A1+A2))+50),COLORRED,LINETHICK2;
 0,DOTLINE,COLORYELLOW;

通达信【股票之友S理论】优化超强筹码集中指标公式




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号