当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是送出潜伏强势阻击点选股预警公式(无源码的请下载附件导入)

送出潜伏强势阻击点选股预警公式

股市运行特征概括为三大要素:时、价、量,即时间、价格、成交量。K线也是某种技术的形态,也代表着一个庄家行走时留下的轨迹。从建仓,震仓,补仓,增仓,启动,拉升,出货。所以指标也是有用的,可以帮助我们省去很多时间,发现股价的转折点。闲时我给大家送来的是潜伏强势狙击点。随机选了几支股,当然还有待优化,大家先参考用

{选股,预警,副图于一体}源码

MA5:=MA(C,5);MA10:=MA(C,10);MA20:=MA(C,20);MA30:=MA(C,30);MA120:=SMA(C,120,1);
ZH:=ABS(MA5-MA20)/MA20*100<=10;ZI:=ABS(MA5-MA30)/MA30*100<=10;QS:=MA5>REF(MA5,1);
QX:=MA20>REF(MA20,1);QZ:=MA30>REF(MA30,1);DD:=MA20>MA30 AND MA30>MA120;
LY:=DD AND QX AND QZ AND COUNT(QS,4)<=1;
GJ:=C>MA5 AND ((QS AND NOT(REF(QS,1))) OR C>REF(C,3));
LK:=GJ AND (ZH OR ZI) AND LY;RR:=CAPITAL>3000000 ;
DT:=MA(AMOUNT,6)>MA(AMOUNT,12) AND MA(AMOUNT,12)>MA(AMOUNT,24);
潜伏阻击点:LK AND NOT(REF(LK,1)) AND DT AND RR;

送出潜伏强势阻击点选股预警公式

送出潜伏强势阻击点选股预警公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号