当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是中线出击选股公式 无未来 短线中线均能稳定盈利(无源码的请下载附件导入)

中线出击选股公式 无未来 短线中线均能稳定盈利

公式在于精,股海网亲情奉献,感谢大家的支持

公式源码


BC:=EMA(CLOSE,12)-EMA(CLOSE,26);
AB:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
ZZ:=EMA(BC,9);
CD:=(BC-ZZ)*2;
XG:CROSS(C,AB) AND CD>0 AND REF(EVERY(CD<REF(CD,1),3),1) AND CD>REF(CD,1);

中线出击选股公式 无未来 短线中线均能稳定盈利

中线出击选股公式 无未来 短线中线均能稳定盈利




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号