当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是宝贝尺肥肉选股公式 想吃肥肉的来(无源码的请下载附件导入)

宝贝尺肥肉选股公式 想吃肥肉的来

公式源码

肥肥:=MA(MA(CLOSE,3),1);
瘦瘦:=MA(MA(CLOSE,3),3);
不停牌:=DYNAINFO(8)>0;
倍量:= VOL>=REF(V,1)*1.9 AND (IF(C<O,C>REF(C,1),C>=O)) AND REF(V,1)>0;
落差:=C-REF(C,1);
胜率:=100*EMA(EMA(落差,6),6)/EMA(EMA(ABS(落差),6),6);
宰牛刀:=IF(LLV(胜率,2)=LLV(胜率,7) AND COUNT(胜率<0,2) AND CROSS(胜率,MA(胜率,2)),1,0);
FILTER(宰牛刀=1,8) AND CROSS(肥肥,瘦瘦) AND 不停牌 AND 倍量;
 

宝贝尺肥肉选股公式 想吃肥肉的来

宝贝尺肥肉选股公式 想吃肥肉的来




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号