当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信窥探主力即时进出副图(无源码的请下载附件导入)

ZLC:= EMA((WINNER(CLOSE) * 70),3);
SHC:= EMA(((WINNER((CLOSE * 1.1)) - WINNER((CLOSE * 0.9))) * 80),3);
窥探主力: ((ZLC / (ZLC+ SHC)) * 100),COLORFFFFFF,LINETHICK2;

 

IF(窥探主力>REF(窥探主力,1),窥探主力,DRAWNULL),COLORRED,LINETHICK2;
IF(窥探主力<REF(窥探主力,1),窥探主力,DRAWNULL),COLORFF3300,LINETHICK2;
风险:SMA(窥探主力,2,1),COLOR00FF00,LINETHICK1;
上限: HHV(窥探主力,20),COLOR444444;
下限: LLV(窥探主力,20),COLOR444444;

通达信窥探主力即时进出副图





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号