当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信短线神器源码副图(无源码的请下载附件导入)

用好每一个指标.都是一种收获.下面这个指标思路就是来自mtm.为了指标更有观赏性.多附加了条件.可供朋友学习 观赏参考


 思路是一个短线思路   切记.等新的一轮上涨趋势开启 可以用这个指标来超低.
 
 MTM:=C-REF(C,1);
 DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
 YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
蓝:IF(FILTER(YXF=1,5),20,0),COLORLIBLUE,LINETHICK3;
红:  IF(FILTER(YXF=1,5),10,0),COLORRED,LINETHICK2;
黄: IF(FILTER(YXF=1,5),5,0),COLORYELLOW,LINETHICK1;

通达信短线神器源码副图

通达信短线神器源码副图

通达信短线神器源码副图





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 2009-2010 gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识