当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是我认为最好用的指标不看后悔(拉升资金,主力资金)(无源码的请下载附件导入)

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
 VAR2:=EMA(VAR1,30);
 VAR3:=2*(VAR1-VAR2)*10;
 VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
 VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:VAR5,COLORRED;
 VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
 VAR7:=EMA(VAR6,100);
 VAR8:=2*(VAR6-VAR7);
 VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:IF(VAR8>0.1,VAR9,0)*5;
 GZ:=拉升资金+主力资金;
关注:GZ>0 AND REF(GZ,1)=0,NODRAW;
 STICKLINE(关注>0,10,0,1,0),COLORMAGENTA;
我认为最好用的指标不看后悔(拉升资金,主力资金)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号