当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是强悍的主力加速指标!!(无源码的请下载附件导入)

主力加速


ZLCM:=EMA(WINNER(CLOSE)*70,3);
 SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
 ZSHTL:=SHCM/(ZLCM+SHCM)*100;
 ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
 ZCMZL:=MA(ZLCM+SHCM,13);
 ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);
 ZSHJJ:=EMA(ZSHTL,89);
 ZZLJJ:=EMA(ZZLKP,89);
 ZJLRQD:=INTPART(ZZLKP-ZZLJJ);
 SH8:=EMA(ZSHTL,8);
 DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,2,0),COLOR00FF00;
 {顶部:(ZZLKP>75),COLORFFFFFF;}

STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,2,0),COLORRED;
主力进场:(ZZLJJ>REF(ZZLJJ,1))>0,COLORRED;
散户:INTPART(ZSHTL),COLORCYAN,LINETHICK1;
主力:INTPART(ZZLKP),COLORWHITE,LINETHICK1;
 

强悍的主力加速指标!!





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 2009-2010 gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识