当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是高价指标,成功率90%以上【主力吸筹+买点提示+使用方法】(无源码的请下载附件导入)

本人使用并验证很多次的指标,希望对各位有用!新人求护~!

使用方法,当指标出现红绿柱时就要开始关注,未来几天如果紫线上穿黄线,即是买点【紫线穿过黄线的当天即可买入】此指标成功率极高,绝对无私奉献~

90,COLORBLUE;
 VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
 VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
 VAR3:=EMA(VAR2,10);
 VAR4:=LLV(LOW,33);
 VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
洗盘:STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),COLORGREEN;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
趋势:EMA(EMA(趋势线,3),1);
见底信号: 2;
买点准备: IF(趋势线<=10,50,0);
买入时间: IF(CROSS(趋势线,见底信号),100,0),COLORCYAN;
主进场:IF(VAR5>REF(VAR5,1),1,0);
卖出警戒:STICKLINE(趋势线>=85,100,80,2,0),COLORMAGENTA;
止损出局:STICKLINE(CROSS(90,趋势线),100,70,3,0),COLORFFF666;

高价指标,成功率90%以上【主力吸筹+买点提示+使用方法】


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号