当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是【买短线强势股】(无源码的请下载附件导入)

{买短线强势股附图公式}
CL10:=EMA(C/L,10);
HC10:=EMA(H/C,10);
CCC5:=EMA(C/REF(C,1),5);
CCC10:=EMA(C/REF(C,1),10);
CL_HC:=CROSS(CL10,HC10);
CCC_HC:=CROSS(CCC10,HC10);
CCC_CCC:=CROSS(CCC5,CCC10);
CCC_CL:=CROSS(CCC10,CL10);
买短线强势股:CCC_HC AND REF(CL_HC,1) AND L<H AND C>=O;
STICKLINE(买短线强势股,0,1,1.5,0),COLORMAGENTA;
{买短线强势股选股公式}
CL10:=EMA(C/L,10);
HC10:=EMA(H/C,10);
CCC5:=EMA(C/REF(C,1),5);
CCC10:=EMA(C/REF(C,1),10);
CL_HC:=CROSS(CL10,HC10);
CCC_HC:=CROSS(CCC10,HC10);
CCC_CCC:=CROSS(CCC5,CCC10);
CCC_CL:=CROSS(CCC10,CL10);
买短线强势股:CCC_HC AND REF(CL_HC,1) AND L<H AND C>=O;
【买短线强势股】

【买短线强势股】





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 2009-2010 gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识