当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是绝对精准的黑马起爆指标, 无未来函数(无源码的请下载附件导入)

绝对精准的黑马起爆指标, 无未来函数

一网打尽,天下无敌


通达信黑马起爆点 (无未来函数)

VAR1:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
VAR2:=(CLOSE-LLV(LOW,43))/(HHV(HIGH,43)-LLV(LOW,43))*100;
VAR3:=SMA(VAR2,2,1);
天:100+(-ABS(VAR1)),COLORRED;
下:SMA(VAR3,2,1);
无:ABS(VAR1),COLORGREEN;
敌:50,COLORFFAA00,LINETHICK3;
A:80;
B:20;
买:STICKLINE(CROSS(下,无),3,20,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,无),20,25,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,无),30,' '),COLORFFFFCC;
卖:STICKLINE(CROSS(下,天),70,90,2,0),COLORRED,LINETHICK1;
STICKLINE(CROSS(下,天),90,99,2,0),COLORFF9900,LINETHICK1;
DRAWTEXT(CROSS(下,天),70,' '),COLORFFFFCC;
选股2:IF(CROSS(下,20),1,0);

绝对精准的黑马起爆指标, 无未来函数





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 2009-2010 gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识