当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信主力净买额及占盘比排序指标(无源码的请下载附件导入)

通达信主力净买额及占盘比排序指标

A1:=(VOL/CLOSE)/3;
A2:=SUM((IF(((A1>60) AND C<15 AND (CLOSE>(REF(CLOSE,1)))),A1,0)),1);
A3:=SUM((IF(((A1>20) AND C>15 AND (CLOSE>(REF(CLOSE,1)))),A1,0)),1);
主力买:=A2+A3;
A4:=SUM((IF(((A1>60) AND C<15 AND (CLOSE<(REF(CLOSE,1)))),A1,0)),1);
A5:=SUM((IF(((A1>20) AND C>15 AND (CLOSE<(REF(CLOSE,1)))),A1,0)),1);
主力卖:=A4+A5;
主力净买额:IF(FINANCE(7)<5000000000,(主力买-主力卖)/10,0);
占盘比:主力净买额/FINANCE(7)*1000000;

通达信主力净买额及占盘比排序指标




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号