当前位置:→ 公式指标网 > 其他公式 > 钱龙公式 > 正文 

以下是钱龙新一代 主力进出线指标(无源码的请下载附件导入)

昨天下载了新一代试试看,发现与其他版的指标公式格式不一样,遂根据其他版指标公式修改了一下,仅主力进出线通过并有效出图.总体体验该软件一般,能优化一下还是不错的,毕竟是10挡.
分享一下:

主力进出:MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),REVERSE(VOL),0)),0)/25000,2);
均线1:EMA(MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),REVERSE(VOL),0)),0)/25000,2),N1);
均线2:EMA(MA(SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),REVERSE(VOL),0)),0)/25000,2),N2);
 

钱龙新一代 主力进出线指标

钱龙新一代 主力进出线指标

钱龙新一代 主力进出线指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号