当前位置:→ 公式网 > 其他公式 > 钱龙公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是钱龙金蜘蛛选股源码(通达信等软件通用)(无源码的请下载附件导入)

金蜘蛛 选股

{JZZXG金蜘蛛选股}
MA3:=EMA(C,3);
 MA5:=EMA(C,5);
 MA13:=EMA(C,13);
 MA34:=EMA(C,34);
 MA55:=EMA(C,55);
 YCX:=MA5>=REF(MA5,1);
 H1:=MAX(MAX(MA5,MA13),MA34);
 L1:=MIN(MIN(MA5,MA13),MA34);
 VV:=H1<C AND O<L1 AND YCX AND MA2>REF(MA2,1);
金蜘蛛选股:IF(VV,1,0);
 

公式原版是钱龙公式,附件提供的是通达信的公式。

钱龙金蜘蛛选股源码(通达信等软件通用)



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识