当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写条件:

    DIF和DEA在0轴上方二次金叉的选股公式,两次金叉时间大于5日。

    编写方法:

    DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
    DEA:=EMA(DIFF,9);
    JC:=CROSS(DIFF,DEA);
    T:=CONST(SUMBARS(CROSS(DIFF,DEA),2));
    XG:JC AND T>10 AND C>REF(C,T);

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号