当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

    开盘价突破最近20天最大量最高价的选股公式

    www.gszx.com.cn网解答:

    NT:=20;
    PT:=CONST(HHVBARS(V,NT));
    LL:=CURRBARSCOUNT=PT+1;
    TS:=BARSLAST(BARSLASTCOUNT(LL)=1);
    TJ:=REF(H,TS);
    XG:CROSS(C,REF(H,TS)) AND BETWEEN(TS,1,20);

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号