当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

    5日线均线在20日均线之上拐头向上的公式

    www.gszx.com.cn网解答:

    MA5:MA(CLOSE,5);
    MA20:MA(CLOSE,20);
    A1:=MA5>MA20;
    A2:=MA5>REF(MA5,1) AND REF(MA5,1)<REF(MA5,2);
    A3:=EVERY(A1,3) AND A2;
    A4:=BARSLAST(A3);
    DRAWICON(A3,HIGH*1.02,2),COLORYELLOW;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号