当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

     

    www.gszx.com.cn网解答:

     网友求助:

    RR8:=MA(CLOSE,27);
    RR9:=(CLOSE-RR8)/RR8*100;
    RRA:=MA(RR9,2);
    RRB:=BARSLAST(CROSS(-10,RRA)=1);
    RRD:=RRA<-10 AND RRB>3;

    STICKLINE(IF(RRD,-120,0),-120,0,8,0),COLORLIBLUE;
    【黄金坑】:IF(RRD,-120,0),COLORYELLOW,LINETHICK2;
    TYP := (HIGH + LOW + CLOSE)/3;
    CCI14:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORMAGENTA,LINETHICK2;
     

     
    解答如下:
    RR8:=MA(CLOSE,27);
    RR9:=(CLOSE-RR8)/RR8*100;
    RRA:=MA(RR9,2);
    RRB:=BARSLAST(CROSS(-10,RRA)=1);
    XG:RRA<-10 AND RRB>3;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号