当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

    第一天 涨停收盘;第二天 跳空高开 5%以上,收盘价低于2%;第三天 低开-3%以下,收盘价不低于1%。

    www.gszx.com.cn网解答:

    T1:=REF(C/REF(C,1)>1.095 AND C=H AND C>O,2);
    T2:=REF(O>REF(H,1) AND O/REF(C,1)>=1.05 AND C/REF(C,1)<=1.02,1);
    T3:=O<REF(L,1) AND O/REF(C,1)<=0.97 AND C/REF(C,1)>=1.01;
    XG:T1 AND T2 AND T3;

     

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号