当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

    当天收盘价在所有均线之下的公式,均线是8条:5日、10、13、30、43、60、90、120。

    www.gszx.com.cn网解答:

    M5:=MA(C,5);
    M10:=MA(C,10);
    M13:=MA(C,13);
    M30:=MA(C,30);
    M43:=MA(C,43);
    M60:=MA(C,60);
    M90:=MA(C,90);
    M120:=MA(C,120);
    XG:C<MIN(M5,M10,M13,M30,M43,M60,M90,M120);

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号