当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

     

    www.gszx.com.cn网解答:

     网友求助:

    买点:=(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));
    RKS:=REF(买点,1);
    FT:=((((RKS / 买点) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));
    STICKLINE(FT,OPEN,CLOSE,6,1),colorff00ff;
     
     
    解答如下:
    买点:(((CLOSE - MA(CLOSE,13)) / MA(CLOSE,13)) * (0 - 100));
    RKS:=REF(买点,1);
    FT:((((RKS / 买点) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));
     

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号