当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

     

    股旁网解答:

     网友求助:

    麻烦大家帮我制作个60日K线回采条件选股公式  图片我已经做出来标记好了
      如图中60日均线选股公式
     
    如图中60日均线选股公式
     

    如图中60日均线选股公式

    如图中60日均线选股公式

     

     

     

    解答如下:
    A5:=MA(C,5);
    A10:=MA(C,10);
    A60:=MA(C,60);
    TJ1:=A5>A60 AND A10>A60 AND COUNT(C>A60,6)=6;
    TJ2:=REF(COUNT(C<REF(C,1),2)=2,1);
    TJ3:=C>O AND O>A60 AND (O/A60-1)*100<2 AND C>REF((C+O)/2,1);
    XG:TJ1 AND TJ2 AND TJ3;
     

    如图中60日均线选股公式

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号