当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

    条件:1、涨停 穿三线(ma5 ma10 ma20);2、量能穿三线(vol5 10 20) 放倍量。

    www.gszx.com.cn网解答:

    ZT:=C>=REF(C,1)*1.095 AND C=H;
    DZ:=MIN(MIN(MA(C,5),MA(C,10)),MA(C,20));
    GZ:=MAX(MAX(MA(C,5),MA(C,10)),MA(C,20));
    XG:V>MAX(MAX(MA(V,5),MA(V,10)),MA(V,20)) AND ZT AND L<DZ AND C>GZ AND V>REF(V,1)*1.9;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号