当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

    1,双阴的第一个阴为6个点以上的阴线,不放量;2,三阳的第一个阳为假阳;3,中间有两个真阳线,第三个阳线比前两个阳线微放量;4,当日缩量收阴,阴线实体比较小。

    www.gszx.com.cn网解答:

    ZF:=(C-REF(C,1))/REF(C,1)*100;
    A1:=ZF<=-6 AND V<REF(V,1)*1.5;
    A2:=C>O AND C<REF(C,1);
    A3:=EVERY(C>O AND C>REF(C,1),2) AND V>REF(V,1) AND V>REF(V,2);
    A4:=C<O AND C<REF(C,1) AND V<REF(V,1) AND (O+C)<REF(O+C,1);
    REF(A1,4) AND REF(A2,3) AND REF(A3,1) AND A4;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号