当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

    1、kdj的j值 昨日收盘价低于20. 2、最近五天,20日均线必须是向上运行或平行。

    www.gszx.com.cn网解答:

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:=SMA(RSV,3,1);
    D:=SMA(K,3,1);
    J:=3*K-2*D;
    ref(j<20,1) and barslast(ma(c,20)<ref(ma(c,20),1))>5;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号