当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

    5分钟一阳穿五线的选股公式,五线为5日10日20日30日40日50日。

    www.gszx.com.cn网解答:

    MA5:=MA(C,5);
    MA10:=MA(C,10);
    MA20:=MA(C,20);
    MA30:=MA(C,30);
    MA40:=MA(C,40);
    MA50:=MA(C,50);
    ZDX:=MAX(MA5,MAX(MA10,MAX(MA20,MAX(MA30,MAX(MA40,MA50)))));
    ZXX:=MIN(MA5,MIN(MA10,MIN(MA20,MIN(MA30,MIN(MA40,MA50)))));
    O<ZXX AND C>ZDX;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号