当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐优化KDJ-2公式(无源码的请下载附件导入)

飞狐优化KDJ-2公式

r:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(r,5,1),LINETHICK0;//5
D:SMA(SMA(r,5,1),5,1),LINETHICK0;
J:3*SMA(r,5,1)-2*SMA(SMA(r,5,1),5,1),coloryellow;
FILLRGN(j<20,j,20),colorFF7A01 {FFB000} {D6DF97} {FF6F04} {D6FF97};
FILLRGN(K>D,K,D),Color00FFA3 {00CA3E} {1FA400} {007B4B} {9300A1} {800080};
FILLRGN(D>K,D,K),Color0279FD {00C500} {001B99} {0285FF} {red} {002B88} {2CbEF1} {00B2C0} {002B99} {2CDEF1};
drawicon(cross(K,D) and K<20,D,7);

低位:=COUNT(J<20,8)>=2 and J>ref(J,1) AND K>=REF(K,1) and k>d;
drawicon(低位,-10,'S19');
STICKLINE(J>85,J,85,1,0),COLORGREEN;

飞狐优化KDJ-2公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号