当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐致命狙击主图源码(无源码的请下载附件导入)

飞狐致命狙击主图源码

N:=6;m:=88;
CHECK1:=CHECKUSER(1);
VAR1:=EMA(AMOUNT/VOL/100,3);
控盘成本:EMA(VAR1,M);
低吸伏击:EMA(VAR1,M)*0.85,LINETHICK2,colorFFFF00;
走势铁底:低吸伏击*0.87,LINETHICK3,colorFF00FF;
VAR2:=LOW<=走势铁底 AND CLOSE>REF(CLOSE,1)*1.02;
控盘成本,LINETHICK2,colorFF;
PARTLINE(控盘成本<REF(控盘成本,1),控盘成本),LINETHICK2,colorFF00;
DRAWICON(FILTER(VAR2,N),LOW,1);

飞狐致命狙击主图源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号