当前位置:→ 股票公式指标网 > 飞狐公式 > 正文 

以下是蛟龙入海(源码 副图/选股 飞狐/通达信)无未来(无源码的请下载附件导入)

蛟龙入海(源码 副图/选股 飞狐/通达信)无未来

选股思路:经过一波小幅盘升后,强势震荡整理,突然启动,预警后及时介入,设定好止损位跟踪。这是属于追涨买入法(但不是追高),不喜欢的勿扰

源码

近期跌幅:=HHV(H,200)/LLV(L,100)>=1.3;
前高:=REF(HHV(H,25),1);
前低:=REF(LLV(L,25),前高);
近低:=REF(LLV(L,25),1);
初涨幅:=前高/前低<1.35;
回调:=近低>前低;
放量长阳:=C/REF(C,1)>=1.07 AND C>O AND V/REF(V,1)>=3 AND REF(C,1)/REF(C,2)<1.05;
蛟龙入海:近期跌幅 AND 初涨幅 AND 回调 AND 放量长阳;

蛟龙入海(源码 副图/选股 飞狐/通达信)无未来

蛟龙入海(源码 副图/选股 飞狐/通达信)无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号