当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是大牛启动(源码、选股/副图、飞狐交易师)(无源码的请下载附件导入)

大牛启动(源码、选股/副图飞狐交易师)

{大牛启动}
A1:=SUM(VOL,43)/CAPITAL;
A:=LLV(DMA(CLOSE,VOL/CAPITAL),120);
牛线:=200*(CLOSE-A)/A;
牛线2:=EMA(牛线,10);
牛线3:=EMA(牛线2,20);
MA1:=MA(CLOSE,60);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
牛启动:=(MA1>MA2 AND MA2>MA3 AND C>COST(99.99) AND 牛线>100);
大牛股:((MA1>MA2  AND MA2>MA3 AND CROSS(牛线2,100)) OR (MA1>MA2   AND CROSS(牛线2,200)) );
大牛启动:=FILTER(牛启动 OR 大牛股,5);
 

大牛启动(源码、选股/副图、飞狐交易师)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号