当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是主力进撒(无源码的请下载附件导入)

主力进撒

VAR1:=(CLOSE*2+HIGH+LOW)/4*10;

VAR2:=EMA(VAR1,13)-EMA(VAR1,34);

VAR3:=EMA(VAR2,5);

VAR4:=2*(VAR2-VAR3)*5.5;

VAR5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;

VAR6:=EMA(3*VAR5-2*SMA(VAR5,18,1),5);

VAR7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;

VAR8:=(INDEXC*2+INDEXH+INDEXL)/4;

VAR9:=EMA(VAR8,13)-EMA(VAR8,34);

VARA:=EMA(VAR9,3);

VARB:=(VAR9-VARA)/2;

大盘资金进场:IF(VARB>=0,VARB,0);

大盘资金出场:IF(VARB<=0,VARB,0);

主力进场:IF(VAR4>=0,VAR4,0);

主力出场:IF(VAR4<=0,VAR4,0);

主力进撒


附件大小:unknow

下载统计:

上一篇:没有了    下一篇:章三丰飞狐指标 迎五一送豪礼

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号