当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐梅兵选股副图指标(无源码的请下载附件导入)

飞狐梅兵选股副图指标

源码

VAR3:=((CLOSE-MA(CLOSE,6))/(MA(CLOSE,6)))*(100);
VAR4:=((CLOSE-MA(CLOSE,24))/(MA(CLOSE,24)))*(100);
VAR5:=((CLOSE-MA(CLOSE,32))/(MA(CLOSE,32)))*(100);
VAR6:=(VAR3+VAR4+VAR5)/(3);
VAR7:=EMA(VAR6,5);
⊙:(EMA(EMA(VAR3,5),5))*(3),ColorFF00FF,ColorStick;
哼★激进型抄底:IF((VAR6<=(-20)),10,0),Color00FF00;
VAR8:=HHV(哼★激进型抄底,10);
STICKLINE((哼★激进型抄底=10),20,10,1,0),ColorFFFFFF;
哈☆安全型兜底:IF(VAR8 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0),ColorFFFF00;
武王:(EMA(VAR7,5))*(2),Color0000FF;
纣王:EMA(武王,5),Color008000;
文王:(武王)*(3)-(纣王)*(2),ColorFF0000;
 

飞狐梅兵选股副图指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号