当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐主力进撤副图指标(无源码的请下载附件导入)

飞狐主力进撤副图指标

源码

{n:1,100,8;m:1,100,13;p:1,100,60;s:1,100,3}
Var1:=(CLOSE*2+HIGH+LOW)/4*10;
Var2:=EMA(Var1,13)-EMA(Var1,34);
Var3:=EMA(Var2,5);
Var4:=2*(Var2-Var3)*5.5;
主力撤: IF(Var4<=0,Var4,0), , COLORGREEN;
主力进: IF(Var4>=0,Var4,0), , COLORMAGENTA;
Var5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
Var6:=EMA(3*Var5-2*SMA(Var5,18,1),5);
Var7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
Var8:=(INDEXC*2+INDEXH+INDEXL)/4;
Var9:=EMA(Var8,13)-EMA(Var8,34);
VarA:=EMA(Var9,3);
VarB:=(Var9-VarA)/2;
大盘资金进场: IF(VarB>=0,VarB,0), , ;
大盘资金撤走: IF(VarB<=0,VarB,0), , ;

飞狐主力进撤副图指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号