当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐乾坤短线主图指标(无源码的请下载附件导入)

飞狐乾坤短线主图指标

源码

【上市时间】:REF(YEAR,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFF;
月:REF(MONTH,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFF00FF;
日:REF(DAY,BARSCOUNT(CLOSE)-1),LINETHICK0,colorFFFF;
DRAWTEXTEX(CLOSE,1,10,5,'版块:'+BLKNAME+'\n'),colorFF00;
VAR1:=IF(C<0,0,MA(CLOSE,1));
VAR2:=IF(C<0,0,MA(CLOSE,3));
TF:IF(C<0,0,MA(VAR2,1)),LINETHICK2,colorFF;
TC:IF(C<0,0,MA(VAR2,3)),LINETHICK2,colorFF00;
DRAWTEXTEX(CLOSE,1,1,1000,'【'),colorFF;
DRAWTEXTEX(CLOSE,1,20,1000,'舞庄理念:'),colorFF00FF;
DRAWTEXTEX(CLOSE,1,100,1000,'把握趋势,与庄共舞!'),colorFFFF00;
DRAWTEXTEX(CLOSE,1,250,1000,'】'),colorFF;

飞狐乾坤短线主图指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号