当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐导弹发射选股副图公式,源码(无源码的请下载附件导入)

飞狐导弹发射选股副图公式,源码

bc:=((H*0.5+L*0.5)*0.382+(O*0.382+C*0.618)*0.618);
WQFS:=IF(DATATYPE=6,if(INDEXC=C,56,SUMBARS(VOL,CAPITAL)),24);
FSH:=md(HHV(bc,WQFS*0.618),1);
FSL:=md(LLV(bc,WQFS),1);
主筹线:=(bc-FSL)/((FSH+FSL)/2)*100,COLORRED;
散筹线:=(FSH-bc)/((FSL+FSH)/2)*100,COLORCYAN;
XP:=BARSLAST(cross(主筹线,散筹线));
盈亏:=ema(WINNER(BC)*100-WINNER(ref(BC,XP+1))*100,3);
XG:cross(盈亏,0);
VV:=10;
STICKLINE(CROSS(盈亏,0),0,vv*0.6,8,0),COLORBROWN;
STICKLINE(CROSS(盈亏,0),vv*0.6,vv,6,0),COLORYELLOW;
STICKLINE(CROSS(盈亏,0),vv,vv*1.3,2,0),COLORWHITE;
 

飞狐导弹发射选股副图公式,源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号