当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是东财通主力建仓时的技术特点及盘面特征(无源码的请下载附件导入)

吸货(建仓):对应买入时机。经常制造一些非实质性的利空题材,或借大盘走弱之机借势打压股价,制造空头陷阱。
 
  技术特点:
 
  ①经常有大笔卖单挂留,但随即会迅速撤掉,或者所挂的卖单手数越来越少。
 
  ②往往先跌破某一技术支撑位(如某条短期均线),但股价却未下跌多少。分时成交常出现无量空跌的现象。
 
  ③在本阶段末期,一般成交量会温和放大,但股价却未大涨或只是小幅上涨。
 
  ④技术指标经常出现“底背离”。 运用手法:
 
  ①在低位筑平台吸货。
 
  ②利用打压吸货,这类手法较为常见
 
  ③拉高吸货(或边拉边吸)。一般庄家实力雄厚或作风凶悍,要么就是利好消息已经走漏,担心其它资金在低位抢筹码
 
  盘面特征:
 
  ①日K线经常在低位拉小十字星,或者小阴阳实体方块 ②K线组合在低位出现圆孤底、W底、头肩底、三重底、U形底、V形底等

 

CYC5:CYC(5);
 CYC13:CYC(13);
 CYC34:CYC(34);
 CYC0:DMA((C+O)/2,V/CAPITAL),COLORFF9900;
 RSV:=(CLOSE-LLV(LOW,CYC0))/(HHV(HIGH,CYC0)-LLV(LOW,CYC0))*100;
 K:SMA(RSV,CYC5,1);
 D:SMA(K,CYC34,1);
 J:3*K-2*D,COLORCYAN,LINETHICK2;
 RSV2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
 K2:=SMA(RSV2,34,1);
 D2:=SMA(K2,34,1);
 J2:3*K2-2*D2,COLORRED,LINETHICK2;
 TY:=J;
 A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);{这里有个未来函数BACKSET,作为趋势判断不怕,如果不喜欢可以把这里开始的都去掉}
 A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);
 前期低位:REF(J,BARSLAST(LD)),COLORWHITE,POINTDOT;
 前期低位1:REF(L,BARSLAST(LD)),COLORCYAN,POINTDOT;
 TZ:=K;
 A3:=REF(TY,10)=HHV(TY,2*10+1); B3:=FILTER(A1,10); C3:=BACKSET(B1,10+1); MD:=FILTER(C1,10);
 A4:=REF(TY,10)=LLV(TY,2*10+1); B4:=FILTER(A2,10); C4:=BACKSET(B2,10+1); ND:=FILTER(C2,10);
 前期高位:REF(J,BARSLAST(MD)),COLORRED,POINTDOT;
 穿前地量:=CROSS(LLV(V,135),LLV(V,BARSLAST(LD)));


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号