当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是横盘放量移动选股(无源码的请下载附件导入)

横盘放量移动选股

源码

V1:=MA(VOL,5);
V2:=VOL/REF(V1,1)>2;
PZ1:=MA(C,60);
PZ2:=HHV(H,60);
PZ3:=LLV(L,60);
PZ4:=abs(PZ2-PZ1)/PZ1;
PZ5:=abs(PZ3-PZ1)/PZ1;
PZ:=REF(PZ4,1)<0.15 AND REF(PZ5,1)<0.15;
PT:=C/MA(C,60)<1.08 AND C>MA(C,60);
去除停牌:=NOT(DYNAINFO(4)=0);
V2 AND PZ AND PT AND 去除停牌;

 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号