当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是东财通大黑马公式 参考抓黑马的指标 结合大走势非常准(无源码的请下载附件导入)

东财通大黑马公式 参考抓黑马的指标 结合大走势非常准

大黑马-结合大走势,只要指标出现,准确率相当高

源码:


A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2));
XG:CROSS(趋势线,0)AND 黑马线<40;

东财通大黑马公式 参考抓黑马的指标 结合大走势非常准


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号